Page 21 of 21 FirstFirst ... 11192021
Results 201 to 205 of 205

Thread: LiteRemix XXLG1 based on Nexus / Hero355 (Old thread!)

  1. #201
    Junior Member
    Join Date
    Feb 2012
    Posts
    16
    Quote Originally Posted by _king_ [ Login above or register to see download links. ]
    Greg.Stephen is right, sorry. The final XXLG1 v4 won't have that problem, because Samsung Apps will already be updated.
    Good afternoon.
    You will release version 4? It will be lighter than the v3?
    You could take me two questions?
    1 - When you make a CFW it might not be the same as Windows, Android? I'll explain. Only with the OS, getting to our office we want to install. Is that possible?
    Despite the v3 literemix XXLG1, it's already very good. Congrats.
    2 - Why Samsungapps only works with chip? He has to work without the chip?
    Thank you for your attention.

  2. #202
    Junior Member
    Join Date
    Feb 2012
    Posts
    16
    Quote Originally Posted by _king_ [ Login above or register to see download links. ]
    Kies - the neverending story :-). Sadly I can't do anything about it, but I strongly assume that the fault is in Kies itself, or one of its recent updates. As far as I see it, Samsung just can't manage to write a proper piece of software for their customers. Sorry 'bout that!



    Never had this problem. It may be due to low RAM, you could check using BadaSI.
    Good afternoon.
    As I said in the post TurcoV8, I'm also experiencing this problem.
    I think there are updates Kies. When he used an old version of kies worked with TurcoV5, then the PC started getting into the net when connected, then uninstalled it.
    But just as we have for the Kies application, intalei again, and now he only gets the phone connecting.
    Does kies does not recognize your CFW or hero?
    If you patch the Turkish v8 is giving problem? It is to see if kies identifies the CFW?
    Well I do not know what else to do. Otherwise what use to be trying to improve the kies wave lets us down.
    Hugs.

  3. #203
    Junior Member
    Join Date
    Oct 2011
    Posts
    4
    ive done everything what should be done but now my wave is constantly rebooting with the custom images.
    I came from XXKL6 or something. Would this be the problem?

  4. #204
    Premium Member
    Join Date
    Mar 2012
    Posts
    561
    Nope, that's not a problem. Just try the new liteRemix version from this thread:
    [ Login above or register to see download links. ]

    You will need to do a full flash again.

  5. #205
    Member
    Join Date
    Oct 2011
    Posts
    53
    How can we get alternative white quickpanel by hero with your build..? I like white quick panel much..

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •